Connexion

Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !

Contenu du site

731 logiciels gratuits
242 Liens Web
4 Articles
349 Membres
10780 Posts sur le forum
Pour 1729 sujets

Site mis à jour le: 07.08.19

Hébergeur d'images pour le site

Message du rapport :*
Code de Confirmation*
9 - 0 = ?  
Entrez le résultat de l'expression
Maximum de tentatives que vous pouvez essayer : 10
 

Re: panne inconnue

Objet : Re: panne inconnue
par Vincent le 18/07/2007 13:39:55

On en reviens ? ce que j'ai dit : la carte m?re a quelques soucis (bizarre d'ailleurs pour une Asus). Elle est certainement encore sous garantie, donc, voir avec le mainteneur s'il ne peut pas la changer. (tiens au fait, j'en ai une ? vendre pas cher... si intéressé ... sur socket 775 pour P4)

Apr?s avoir fait ma pub, essaye de réinitialiser ton BIOS et de le reconfigurer ? l'origine.

Pour récapép?ter depuis le bédut :
- Carte Vidéo -> OK
- Barettes mémoires -> OK
- Alim -> je ne pense pas, ça marche ou ça marche pas ce truc et rarement le symptôme que tu cites.
- Disques -> Peut ?tre, en tenant compte d'un faux contact dans les nappes (ou câbles SATA)
- Processeur -> Pas impossible ...
- Autres cartes filles -> Carte son, réseau, scsi, acquisition, firewire ... tout ce qui peut y avoir. Les enlever pendant la phase de test pour éliminer cette piste.
- Ecran -> Ok testé
- Carte m?re -> On y est, sans doutes comme le dit JC (pas Jésus Christ ... hein !) un probl?me de soudure s?che mais bon, vu le prix d'une carte m?re ...