Connexion

Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !

Contenu du site

731 logiciels gratuits
242 Liens Web
4 Articles
349 Membres
10780 Posts sur le forum
Pour 1729 sujets

Site mis à jour le: 11.07.19

Hébergeur d'images pour le site



Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






test à rejoint le forum
#1
Débutant
Débutant


Informations utilisateur
Bonjour, test est un petit nouveau.

Mes infos
Profil: test | PM
Membre depuis: 13/7/2012 7:24:45
Site Web: http://www.technifree.fr

Date de publication : 13/07/2012 07:34
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Dénoncer Haut


Re: test à rejoint le forum
#2
Débutant
Débutant


Informations utilisateur
Bienvenue moi

(test = Vincent, c'est mon compte de test car un utilisateur du site a apparemment des soucis de connexion, donc je teste).

Date de publication : 13/07/2012 07:38
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Dénoncer Haut


Re: test à rejoint le forum
#3
Pro
Pro


Informations utilisateur
pour voir si ça marche

Date de publication : 13/07/2012 09:22
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Dénoncer Haut


Re: test à rejoint le forum
#4
Pro
Pro


Informations utilisateur
et ça fonctionne (c'est encore Vincent).

Le souci doit certainement venir de ton PC, car je suis sur un PC du boulot et ça fonctionne.

Date de publication : 13/07/2012 10:48
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Dénoncer Haut


Re: test à rejoint le forum
#5
Pro
Pro


Informations utilisateur
Problème semblant provenir de IE8, car avec SeaMonkey, pas de problème. A suivre !!!!
PI : Je ne suis pas sur mon PC Perso.

Date de publication : 13/07/2012 12:48
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Dénoncer Haut








[Recherche avancée]